Walks

网络安全爱好者

WordPress安装UEditor编辑器 版本>4.3可用

前言:

因为Wordpress自带的编辑器实在是满足不了自己的需求。所以自己在网上找一些可以替换的编辑器,最终选定了UEditor,但是由于都不支持最新版的Wordpress,所以花费了挺多时间的。最终找到了一个支持最新版的UEditor插件,特此分享给大家。

说明:

版本要求

UEditor-KityFormula for wordpress 2.0.2适合wordpress 4.3及以上版本。

适用对象:

1.所有wordpress博客

安装方法:

下载 zip版本,直接使用插件->安装插件->上传->启用插件 。

下载地址: UEditor-KityFormula for wordpress 2.0.2

资源发布者博客

转载请注明来自:www.bywalks.com

点赞

发表评论

电子邮件地址不会被公开。 必填项已用*标注

10 + = 11